Www.Mig33rules.com
Www.mig33rules.com
Log in

I forgot my password

Latest topics
» AVACS LIVE CHAT
Mon Mar 08, 2010 1:14 am by cyber_hold291

» mobile nokia E61i
Mon Mar 08, 2010 1:07 am by cyber_hold291

» HAPPY BIRTHDAY TO U
Tue Dec 01, 2009 1:17 pm by lalala

» Mig33 team lies ..!Explain please
Tue Dec 01, 2009 12:59 pm by lalala

» Helo friends...
Thu Sep 03, 2009 6:11 pm by codi_89

» responsibility
Thu Sep 03, 2009 7:30 am by codi_89

» happy birthday
Thu Sep 03, 2009 6:51 am by codi_89

» who will save us...Snap of a multi kicker
Wed Mar 18, 2009 7:06 am by drubo_tara08

» new theme for this forum
Sat Feb 14, 2009 4:08 pm by Guest

» wot sud i do ???
Sat Feb 14, 2009 4:07 pm by Guest

» a minty birthday wish
Fri Nov 21, 2008 9:33 pm by Virny

» an ayik black wild fast nfatamr birthday
Fri Nov 21, 2008 9:17 pm by Virny

» happy birthday
Thu Nov 20, 2008 3:26 pm by kerriekuki

» happy birthday to all
Mon Nov 17, 2008 3:21 pm by kerriekuki

» happy birthday
Fri Nov 14, 2008 8:31 pm by kerriekuki

» HAPPY B DAY
Fri Nov 14, 2008 7:03 am by harvey_davidson

» HAPPY BIRTHDAY
Tue Nov 11, 2008 3:15 pm by kerriekuki


Anything wrong in forum server?

View previous topic View next topic Go down

Anything wrong in forum server?

Post by shunno on Mon Jun 23, 2008 5:21 am

hello friends and dear forum admin,

I Just want to know is there any problem in forum server?why I disconnected automatically while post a reply?

Today I have browsed 30mins in the forum and reply in 6 topic and I have to re-login and give my username and password everytime...when I use the quick reply box for post reply and press send button,the login in page has appeared everytime...Is this problem happens only with me?If so,then please any1 tell me the reason please?

Thanks all...

shunno
member
member

Male
Number of posts : 159
Age : 27
Location : Bangladesh
Job/hobbies : vAgAboNd
Mig33 Username : shunno
Registration date : 2008-05-11

View user profile http://www.mig33-family.tk

Back to top Go down

Re: Anything wrong in forum server?

Post by Forhad. on Mon Jun 23, 2008 5:51 am

i dont know about this problem
bro but its know our server have
problem becase we have a lot of
friends they not regular in forum
for reason is they some face password
problem some says id inactive problem
and another problem its working in
process hope this problem will ok as
soon and sunno bro watch you need
to refresh page in every 5 minute
becase its catch you you there and
you can you save passwords option 
its easy prosess to  log in and its
strong your ip connection
.........

Forhad.
Adminstrator
Adminstrator

Male
Number of posts : 1180
Age : 30
Location : Bangladesh
Mig33 Username : Forhad725
Registration date : 2008-01-17

View user profile http://forhad725.hi5.com

Back to top Go down

Re: Anything wrong in forum server?

Post by shunno on Mon Jun 23, 2008 7:27 am

forhad725 wrote:
you can you save passwords option 
its easy prosess to  log in and its
strong your ip connection

hmm,I always use auto login option in every visit bt I got disconnected while replying a post..may be its for weak ip access and forum server can't catch the connection cuz we have a huge number of members and data in our forum server...

shunno
member
member

Male
Number of posts : 159
Age : 27
Location : Bangladesh
Job/hobbies : vAgAboNd
Mig33 Username : shunno
Registration date : 2008-05-11

View user profile http://www.mig33-family.tk

Back to top Go down

Re: Anything wrong in forum server?

Post by shunno on Mon Jun 23, 2008 7:28 am

It's also happen when 5+ user browsing forum at a same time...and while I use quick reply option for replying...

shunno
member
member

Male
Number of posts : 159
Age : 27
Location : Bangladesh
Job/hobbies : vAgAboNd
Mig33 Username : shunno
Registration date : 2008-05-11

View user profile http://www.mig33-family.tk

Back to top Go down

Re: Anything wrong in forum server?

Post by pb.3nvm on Tue Jun 24, 2008 12:03 am

I never face this problem, so i can't say anything about this. i think forhad is rite. hope you will fis the problem as soon as possilbe. good luck SHUNNO bro

_________________

pb.3nvm
Moderator
Moderator

Male
Number of posts : 1223
Age : 26
Location : in the heart of whoever loves me..
Job/hobbies : i love to chat, and i love to play computer. etc and i wanna be IT professor. now im in a job. im wo
Mig33 Username : pb.3nvm, mig61
Registration date : 2008-05-14

View user profile http://www.mig33official.ace.st

Back to top Go down

Re: Anything wrong in forum server?

Post by feni. on Wed Jun 25, 2008 4:53 am

Sorry i don't agree wid modaretor shunno Smile
Bcz i didn't get any prob still now...
Bro its ur pc or own server prob.Hope so..
I just got prob from one thing and that is error to display but double click of mouse is enough for this/..
I don't know about this,,so nothing to say...

Best of Luck

feni.
Asst admin
Asst admin

Male
Number of posts : 1314
Age : 31
Location : bangladesh
Mig33 Username : driginal707
Registration date : 2008-05-02

View user profile http://www.mig33world.great-forum.com/

Back to top Go down

Re: Anything wrong in forum server?

Post by shunno on Wed Jun 25, 2008 6:45 am

driginal707 wrote:Sorry i don't agree wid modaretor shunno Smile

I am not telling anybody to agree with me Smile cause I'm not blaming forum server for the problem nor give any kind of suggetion... Smile

I am facing this problem,thats why I want to knw 4m the forum admin that what's the reason and anybody else face this problem or not..

Hmm,may be its for slow internet connection of my area..thanks all for replying and clearify the matter Smile ...

shunno
member
member

Male
Number of posts : 159
Age : 27
Location : Bangladesh
Job/hobbies : vAgAboNd
Mig33 Username : shunno
Registration date : 2008-05-11

View user profile http://www.mig33-family.tk

Back to top Go down

Re: Anything wrong in forum server?

Post by Lady_Izna on Thu Jun 26, 2008 12:09 pm

I ever faced it too shunno.Ur problm is coused ur conection.But that will be back to normal when the conection is good.
Dnt worry.
@Shunno,r u still facing it?

Lady_Izna
member
member

Female
Number of posts : 116
Age : 30
Location : Indonesia
Mig33 Username : cute_izna , lz.z
Registration date : 2008-03-02

View user profile

Back to top Go down

Re: Anything wrong in forum server?

Post by cpd on Thu Jun 26, 2008 7:34 pm

shunno wrote:hello friends and dear forum admin,

I Just want to know is there any problem in forum server?why I disconnected automatically while post a reply?

Today I have browsed 30mins in the forum and reply in 6 topic and I have to re-login and give my username and password everytime...when I use the quick reply box for post reply and press send button,the login in page has appeared everytime...Is this problem happens only with me?If so,then please any1 tell me the reason please?

Thanks all...

im never have problem like this Smile

maybe it just ur network bro Wink

cpd
Regular member
Regular member

Male
Number of posts : 1349
Age : 28
Location : indonesia
Job/hobbies : :: chatting :: mig33 :: browsing ::
Mig33 Username : :: cpd ::
Registration date : 2008-02-05

View user profile http://www.friendster.com/ariezcpd

Back to top Go down

Re: Anything wrong in forum server?

Post by pb.3nvm on Thu Jun 26, 2008 11:40 pm

now i also agree with you guys. shunno definatley its your network problem. it will fix automatically bro.. now increasing number of servers it happens now a days.

_________________

pb.3nvm
Moderator
Moderator

Male
Number of posts : 1223
Age : 26
Location : in the heart of whoever loves me..
Job/hobbies : i love to chat, and i love to play computer. etc and i wanna be IT professor. now im in a job. im wo
Mig33 Username : pb.3nvm, mig61
Registration date : 2008-05-14

View user profile http://www.mig33official.ace.st

Back to top Go down

Re: Anything wrong in forum server?

Post by kul_boy007 on Thu Jun 26, 2008 11:53 pm

May be it the problem with you internet provider..

Until now i have never faced it..and m happy for that...

Forhad bro may be you vcan stii tutor shunno....

_________________


BB Forum Image Comments @ 123glitter.com

kul_boy007
Moderator
Moderator

Male
Number of posts : 934
Age : 29
Location : Tanzania
Job/hobbies : i LyK cYCLING....AND MAKING NEW FRENDS...
Mig33 Username : Kul_boy007
Registration date : 2008-03-07

View user profile

Back to top Go down

Re: Anything wrong in forum server?

Post by feni. on Fri Jun 27, 2008 4:47 am

I don't knw about this prob and i've no idea too...
Still waitin for facin this prob Neutral

feni.
Asst admin
Asst admin

Male
Number of posts : 1314
Age : 31
Location : bangladesh
Mig33 Username : driginal707
Registration date : 2008-05-02

View user profile http://www.mig33world.great-forum.com/

Back to top Go down

Re: Anything wrong in forum server?

Post by Gogo-_- on Fri Jun 27, 2008 7:28 am

I dont knw

Gogo-_-
member
member

Male
Number of posts : 111
Age : 29
Location : Cikarang
Mig33 Username : Gogo-_-
Registration date : 2008-06-18

View user profile

Back to top Go down

Re: Anything wrong in forum server?

Post by prince31 on Thu Jul 03, 2008 6:42 am

i didn't face it Neutral
shunno it has been fixed?

_________________
prince31
Expostulator

prince31
Expostulator
Expostulator

Male
Number of posts : 938
Age : 23
Location : Sudan/Khartoum
Job/hobbies : student
Mig33 Username : prince31
Registration date : 2008-04-27

View user profile http://www.mig33-world.net

Back to top Go down

Re: Anything wrong in forum server?

Post by dipto262 on Thu Jul 03, 2008 3:56 pm

I THINK UR SERVER PROBLEM.............. Wink DNT WORYYYYYYYYYYY..................THK U Wink

dipto262
Regular member
Regular member

Male
Number of posts : 829
Age : 66
Mig33 Username : Gudbye
Registration date : 2008-05-10

View user profile

Back to top Go down

Re: Anything wrong in forum server?

Post by kul_boy007 on Sat Jul 05, 2008 7:58 pm

Shunno did you face it again???...
Y are you quite say sumthing
!!!

_________________


BB Forum Image Comments @ 123glitter.com

kul_boy007
Moderator
Moderator

Male
Number of posts : 934
Age : 29
Location : Tanzania
Job/hobbies : i LyK cYCLING....AND MAKING NEW FRENDS...
Mig33 Username : Kul_boy007
Registration date : 2008-03-07

View user profile

Back to top Go down

Re: Anything wrong in forum server?

Post by the_kad on Tue Jul 08, 2008 1:35 pm

i think server your mobile..... or sever mig33...... lol!

the_kad
Mig33 admin
Mig33 admin

Male
Number of posts : 20
Age : 29
Location : indonesia
Mig33 Username : the_kad , astec_
Registration date : 2008-06-27

View user profile

Back to top Go down

Re: Anything wrong in forum server?

Post by Nilufar_nilu on Mon Jul 28, 2008 3:17 pm

A new challenger want to say something:
forhad tanx it mean that we regular everyday nice.
Tanx for ur information. Weew weew

Nilufar_nilu
member
member

Female
Number of posts : 26
Age : 27
Location : Afghanistan-kabul
Mig33 Username : Nilufar_nilu
Registration date : 2008-07-20

View user profile

Back to top Go down

Re: Anything wrong in forum server?

Post by Sponsored content Today at 9:30 pm


Sponsored content


Back to top Go down

View previous topic View next topic Back to top

- Similar topics

 
Permissions in this forum:
You cannot reply to topics in this forum